当前位置:首页 > 问答

n字型选股

我来帮TA回答

如何购买带N字开头的新股票

现在的规则下是买不到的。

股票N字形态是怎样的

就是N字样子的,最近大盘有一段走势就是N字形态

一些股票前面带有“N”字,请问这是什么意思?

新股上市首日

请高手编 ①通达信选股:30日内股价2次下探20日均线公式,且均线多头排列。 ②60日内股价N字形走...

条件不清楚:1、股价2次下探20日均线是指最低价接近20日均线?还是指下穿20日均线后收回?或者不是最低价而是收盘价?2、均线多头排列是指哪几条均线多排列,5、10、20、60?

股票指标选股器制作

M:=55;

N:=34;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

VAR2:=REF(LOW,1)*VAR1;

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

VAR5:=LLV(LOW,30)*VAR1;

VAR6:=HHV(VAR4,30)*VAR1;

VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

吸筹:=IF(VAR8>100,100,VAR8)*VAR1;

散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

庄家:=EMA(J,6);

XG:庄家>REF(庄家,1) AND 散户<REF(散户,1) AND 吸筹>2;

怎样用选股器买股票?

选股器是筛选众多股票中符合你思路股票的一个工具,只是给你选出来,而买卖是自己动手买进卖出。好比一个班有几十个人要选出身高1.78以上的体重130-150斤男的同学去搬东西,为啥要选搬东西(股票:要买能赚钱的赔钱的不买)怎么选身高1.78以上的、体重130-150斤、男的三个条件(股票:自己觉得那个条件是符合你想法的比如放量啊,金叉啦多头啦都是由公式来实现的)